Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws & Inspiratie
    Nieuwe producten

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    Nieuwsbrief
    Cadeaukaart
    Garantie
    Klantenservice
  • Inkoop

    Alles voor uw inkoop

    e-Procurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
MultimediaTelefoons & faxapparatenSysteemtelefoonsVoIP-systeemtelefoons

Auerswald COMfortel 1400IP VoIP-systeemtelefoon Handsfree, Headsetaansluiting Kleuren touchscreen Zwart

EAN:
Fabrikantnummer:
Artikelnummer:
Een modern kantoortelefoon met een groot display, toetsenbord, functietoetsen en een hoorn op een slanke basisstation. Ideaal voor zakelijke omgevingen.
Een modern kantoortelefoon met een groot display, toetsenbord, functietoetsen en een hoorn op een slanke basisstation. Ideaal voor zakelijke omgevingen.
Auerswald
Datasheet (PDF)
Niet beschikbaar


Juridisch probleem melden
  • Highlights & Details
  • Technische specificaties
  • Documenten & Downloads
  • Omschrijving

Highlights & Details

Auerswald COMfortel 1400 IP

  • 8,9 cm (3,5") aanraak-kleurenscherm
  • Hellingshoek van de telefoon verstelbaar
  • Geheugen: Micro SD-/SDHC-kaart (tot 8 GB aanbevolen)
  • Antwoordapparaat optioneel

Technische specificaties

Soortnaam

VoIP-systeemtelefoon

Bijzonderheden

Handsfree

Headsetaansluiting

Type display

Kleuren touchscreen

Toetsenbordverlichting

Nee

Antwoordapparaat

Optioneel

Handsfree

Ja

Telefoonboekruimte

10000

Kleur (specifiek)

Zwart

UKCA

n.v.t.

Documenten en downloads

Datablad

Datablad 1300680 Auerswald COMfortel 1400IP VoIP-systeemtelefoon Handsfree, Headsetaansluiting Kleuren touchscreen Zwart

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 1300680 Auerswald COMfortel 1400IP VoIP-systeemtelefoon Handsfree, Headsetaansluiting Kleuren touchscreen Zwart

Omschrijving

De COMfortel 1400 IP dwingt deze niet tot een systeem beslissing, want het is een echte hybride VoIP-telefoon. Deze is zowel als systeemtelefoon op een IP-telecommunicatie-telefooninstallatie van Auerswald en ook als standaard SIP-telefoon op een soft-PBX of IP-Centrex-oplossing van verschillende fabrikanten en providers. Voor welke oplossing u ook voor kiest, de COMfortel 1400 IP past gewoon altijd.

De COMfortel 1400 IP kan via knoppen en besturingskruis, maar ook net als een smartphone via de touch-functie van de 3,5 inch grote scherm bedienen. Het beschikt over tien programmeerbare toetsen met ingebouwde status-LED's, op de installatie-, Directe nummers en SIP-functies kunnen worden aangebracht.

In de dagelijkse gebruik overtuigt de COMfortel 1400 IP door uitstekende, breedbandige spraakkwaliteit (HD Voice). Het biedt zelfs een merkbaar verbeterde verstaanbaarheid, als de communicatie partner alleen via een gewone telefoon met smal bands taalcodering beschikt - een echte innovatie* in dit marktsegment.

Na optionele functie vrijschakeling via het Auerswald Upgrade Center kunt u e-mail en agenda- en contactgegevens eenvoudig via de pushdienst van uw Google™-account, vanuit de telecomcloud, de Apple® iCloud of van een Microsoft® Exchange-account synchroniseren.

Ook het geïntegreerde antwoordapparaat en de ondersteuning voor IP-camera's zijn eenvoudig voor een kleine tarief te activeren. Voor de aansluiting van standaard headsets biedt de COMfortel 1400 IP een aparte interface. Een aan de bovenzijde in de displaykap geïntegreerde LED signaleert oproepen en berichten in de voicemailbox aan.

Zelfs de mogelijkheid voor wandmontage heeft dit veelzijdig begabte telefoon: eenvoudig de behuizingsvoeten, waarmee bij het opstellen als tafelapparaat de helling wordt versteld, verwijderen, en u kunt de COMfortel 1400 IP verticaal worden gemonteerd.

De teksten voor dit artikel zijn automatisch vertaald.

Uitvoering

  • IP-kenmerken:
  • 100 accounts, deelbaar voor 10 providers, max. 1 Account als Auerswald systeemtelefoon
  • Busy Lamp Field (BLF)
  • Datum en tijd via NTP
  • Digest-verificatie (MD5)
  • Eenvoudige integratie als buitenliggende nevenaansluiting via het internet
  • Hoge spraakkwaliteit door Echo Cancellation en Comfort Noise Generation (CNG)
  • Geïntegreerde HTTP-/HTTPS-webserver
  • Geïntegreerde VPN-client
  • Massa-installatie via provisioning server (HTTP, HTTPS en TFTP)
  • Prioritering taalpakketten (Diff serv)
  • SIP-conform volgens RFC 3261
  • Voeding via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • Nakiezen tijdens het gesprek conform RFC 2833
  • U kunt Transport Layer Security (TLS)
  • Ondersteuning van IP-camera's1
  • Gecodeerde overdracht van spraakgegevens (SRTP) conform RFC 3711 en RFC 4568
  • Versleutelde signalering (SIPS) volgens RFC 3261
  • VLAN-ondersteuning conform IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) met meteorologische hardware, zoals een COMpact 3000, Asterisk- of IP-Centrex-Losungen
  • VoIP-Codecs G.7 11μ-law/A-Law en iLBC
  • VoIP-codec Preselection].
  • Android-besturingssysteem:
  • Alpha numerieke android toetsenbord via het touch-display
  • Eenvoudige individualisering met behulp van zugekaufter of zelf gezette apps
  • Eenvoudige synchronisatie1 incl. Push van agenda- en contactgegevens en e-mails met Microsoft Exchange®, Google™ services, de Apple® iCloud en de telecomcloud
  • Innovatief bedieningsconcept met touch en toetsen.
  • Systeem- en comfortfuncties:
  • Weergave van oproepnummers (CLIP) en naam (CNIP) uit het lokale en centrale telefoonboek van de Auerswald-telefooninstallatie
  • Automatische achtergrondverlichting met instelbare helderheid en inschakeltijd
  • HD Voice kwaliteit in de hoorn- en handsfree bellen
  • Individuele achtergrondafbeeldingen en beltonen laadbaar
  • Volume van beltoon, hoorn en handsfree-functie kan apart worden ingesteld
  • Kunstmatige gesproken bandbreedte-uitbreiding voor consistent verbeterde spraakkwaliteit en -verstaanbaarheid
  • Uitschakeling van geluid voor microfoon
  • Hellingshoek van de telefoon in 3 standen verstelbaar
  • Online namen zoeken (achterwaarts zoeken), met IP-telecommunicatie-installaties
  • Programmeerbare functietoetsen (10), 2 niveaus
  • Energiebesparende functie
  • Telefoonboek, 10.000 nummers lokaal in de telefoon
  • Telefoonslot, noodoproepen desondanks mogelijk
  • Tafel- en wandmontage
  • Toegang tot het centrale telefoonboek van de Auerswald-telefooninstallatie.
  • Antwoordapparaat functie*:
  • Activering en doorsturen van berichten op afstand bestuurbaar
  • Meldingen (25) en berichten (250)
  • Beste audiokwaliteit door ongecomprimeerde opname
  • Eenvoudige activering via de functietoetsen
  • Gespreksopname en dicteerfunctie (spraakmemo)
  • Gespreksaanname en welkomstbericht afhankelijk van type oproep en oproepnummer. (*Optionele functie in het Auerswald Upgrade Center vereist).
  • Ondersteunde communicatie platforms:
  • COMpact 3000-serie (geen systeemfuncties)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19"
  • COMmander Business, Business 19"
  • Asterisk oplossingen
  • IP-Centrex-Losungen, Hosted PBX
  • Soft-PBX.

Omschrijving

De COMfortel 1400 IP dwingt deze niet tot een systeem beslissing, want het is een echte hybride VoIP-telefoon. Deze is zowel als systeemtelefoon op een IP-telecommunicatie-telefooninstallatie van Auerswald en ook als standaard SIP-telefoon op een soft-PBX of IP-Centrex-oplossing van verschillende fabrikanten en providers. Voor welke oplossing u ook voor kiest, de COMfortel 1400 IP past gewoon altijd.

De COMfortel 1400 IP kan via knoppen en besturingskruis, maar ook net als een smartphone via de touch-functie van de 3,5 inch grote scherm bedienen. Het beschikt over tien programmeerbare toetsen met ingebouwde status-LED's, op de installatie-, Directe nummers en SIP-functies kunnen worden aangebracht.

In de dagelijkse gebruik overtuigt de COMfortel 1400 IP door uitstekende, breedbandige spraakkwaliteit (HD Voice). Het biedt zelfs een merkbaar verbeterde verstaanbaarheid, als de communicatie partner alleen via een gewone telefoon met smal bands taalcodering beschikt - een echte innovatie* in dit marktsegment.

Na optionele functie vrijschakeling via het Auerswald Upgrade Center kunt u e-mail en agenda- en contactgegevens eenvoudig via de pushdienst van uw Google™-account, vanuit de telecomcloud, de Apple® iCloud of van een Microsoft® Exchange-account synchroniseren.

Ook het geïntegreerde antwoordapparaat en de ondersteuning voor IP-camera's zijn eenvoudig voor een kleine tarief te activeren. Voor de aansluiting van standaard headsets biedt de COMfortel 1400 IP een aparte interface. Een aan de bovenzijde in de displaykap geïntegreerde LED signaleert oproepen en berichten in de voicemailbox aan.

Zelfs de mogelijkheid voor wandmontage heeft dit veelzijdig begabte telefoon: eenvoudig de behuizingsvoeten, waarmee bij het opstellen als tafelapparaat de helling wordt versteld, verwijderen, en u kunt de COMfortel 1400 IP verticaal worden gemonteerd.

De teksten voor dit artikel zijn automatisch vertaald.

Uitvoering

  • IP-kenmerken:
  • 100 accounts, deelbaar voor 10 providers, max. 1 Account als Auerswald systeemtelefoon
  • Busy Lamp Field (BLF)
  • Datum en tijd via NTP
  • Digest-verificatie (MD5)
  • Eenvoudige integratie als buitenliggende nevenaansluiting via het internet
  • Hoge spraakkwaliteit door Echo Cancellation en Comfort Noise Generation (CNG)
  • Geïntegreerde HTTP-/HTTPS-webserver
  • Geïntegreerde VPN-client
  • Massa-installatie via provisioning server (HTTP, HTTPS en TFTP)
  • Prioritering taalpakketten (Diff serv)
  • SIP-conform volgens RFC 3261
  • Voeding via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • Nakiezen tijdens het gesprek conform RFC 2833
  • U kunt Transport Layer Security (TLS)
  • Ondersteuning van IP-camera's1
  • Gecodeerde overdracht van spraakgegevens (SRTP) conform RFC 3711 en RFC 4568
  • Versleutelde signalering (SIPS) volgens RFC 3261
  • VLAN-ondersteuning conform IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) met meteorologische hardware, zoals een COMpact 3000, Asterisk- of IP-Centrex-Losungen
  • VoIP-Codecs G.7 11μ-law/A-Law en iLBC
  • VoIP-codec Preselection].
  • Android-besturingssysteem:
  • Alpha numerieke android toetsenbord via het touch-display
  • Eenvoudige individualisering met behulp van zugekaufter of zelf gezette apps
  • Eenvoudige synchronisatie1 incl. Push van agenda- en contactgegevens en e-mails met Microsoft Exchange®, Google™ services, de Apple® iCloud en de telecomcloud
  • Innovatief bedieningsconcept met touch en toetsen.
  • Systeem- en comfortfuncties:
  • Weergave van oproepnummers (CLIP) en naam (CNIP) uit het lokale en centrale telefoonboek van de Auerswald-telefooninstallatie
  • Automatische achtergrondverlichting met instelbare helderheid en inschakeltijd
  • HD Voice kwaliteit in de hoorn- en handsfree bellen
  • Individuele achtergrondafbeeldingen en beltonen laadbaar
  • Volume van beltoon, hoorn en handsfree-functie kan apart worden ingesteld
  • Kunstmatige gesproken bandbreedte-uitbreiding voor consistent verbeterde spraakkwaliteit en -verstaanbaarheid
  • Uitschakeling van geluid voor microfoon
  • Hellingshoek van de telefoon in 3 standen verstelbaar
  • Online namen zoeken (achterwaarts zoeken), met IP-telecommunicatie-installaties
  • Programmeerbare functietoetsen (10), 2 niveaus
  • Energiebesparende functie
  • Telefoonboek, 10.000 nummers lokaal in de telefoon
  • Telefoonslot, noodoproepen desondanks mogelijk
  • Tafel- en wandmontage
  • Toegang tot het centrale telefoonboek van de Auerswald-telefooninstallatie.
  • Antwoordapparaat functie*:
  • Activering en doorsturen van berichten op afstand bestuurbaar
  • Meldingen (25) en berichten (250)
  • Beste audiokwaliteit door ongecomprimeerde opname
  • Eenvoudige activering via de functietoetsen
  • Gespreksopname en dicteerfunctie (spraakmemo)
  • Gespreksaanname en welkomstbericht afhankelijk van type oproep en oproepnummer. (*Optionele functie in het Auerswald Upgrade Center vereist).
  • Ondersteunde communicatie platforms:
  • COMpact 3000-serie (geen systeemfuncties)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19"
  • COMmander Business, Business 19"
  • Asterisk oplossingen
  • IP-Centrex-Losungen, Hosted PBX
  • Soft-PBX.

Wat voor soort VoIP-systeemtelefoons zoekt u?

  • Mitel telefoons
  • +3500 merken

  • +1.000.000 producten

  • +85.000 zakelijke klanten

  • Scherpe offertes op maat

  • Gratis inkoopoplossingen

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Business Plus

  • Gekalibreerd assortiment

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • Creditcard
  • Bancontact
  • Op rekening
Alle betaalmogelijkheden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

Productvergelijking
Verlanglijst