• Platform for Everything Technical
  • Reparatieservice
  • Groot assortiment
  • Retourrecht

D-Link DGS-1210-28MP Netwerk switch 28 poorten PoE-functie

1/2
Datasheet (PDF)
EAN:
Fabrikantnummer:
Artikelnummer:
Niet beschikbaar


Technische specificaties

  • BeheerfunctiesMulticast-ondersteuningJaTraffic-classificatieJaSwitch-laagL2Switch typeManagedWeb-gebaseerd managementJaSystem event logJaQuality of Service (QoS)JaMIB-ondersteuningRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925Poorten & interfacesKoperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-TAantal basis-switching RJ-45 Ethernet-poorten24Aantal moduleslots SPF4Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)Console portRJ-45Vezel-optische connectorSFPNetwerkIGMP snoopingJaNetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zFull duplexJaAantal VLANs4094Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-TVLAN=ondersteuningJaVerbindingsaggregatieJaSpanning tree protocolJaRate limitingJaPort mirroringJaIP routingJaDatastroombeheerJaAuto MDI/MDI-XJa10G supportNeeAuto-negotiationJaVirtuele LAN-functiesVoice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLANVirtuele LAN-functiesAantal VLANs4094VLAN=ondersteuningJaVirtuele LAN-functiesVoice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLANData-uitwisselingAantal VLANs4094Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2Jumbo frames9216MAC-adrestabel16000 entriesSwitchingcapaciteit56 Gbit/sStore-and-forwardJaAantal wachtrijen8Aantal statische routes32Jumbo Frames ondersteuningJaPacket buffergeheugen1,5 MBVerzending snelheid41,7 MppsOptische vezelVezel-optische connectorSFPFiber ethernet cabling technologie1000BASE-XPrestatiePacket buffergeheugen1,5 MBAuto-negotiationJaType geheugenDDR3-SDRAMIntern geheugen128 MBGeluidsniveau52,4 dBFlash memory32 MBMean time between failures (MTBF)294101 uurType processorJaCode geharmoniseerd systeem (HS)85176990BeveiligingIP-MAC-Port bindingJaBPDU filtering / beschermingJaBescherming lusJaAuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatieRegels voor toegangscontrolelijst (ACL)256SSH/SSL supportJaOndersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SSHIGMP snoopingJaAccess Control List (ACL)JaDHCP-functiesDHCP clientMulticast-functiesMulticast-ondersteuningJaMulticast Listener Discovery (MLD) snoopingMLD v1, MLD v2DesignRack-montageJaKleur van het productZwart, GrijsVormfactor1ULED-indicatorenActiviteit, Fan fail, Link, Stroom, SnelheidVeiligheidCCC, CE LVD, UL/cULElektromagnetische compatibiliteitFCC A, CE A, VCCI, C-Tick, BSMI, CCCCertificeringIEC61000-4-5, RoHSAantal ventilatoren2 ventilator(en)Technische detailsNettogewicht transportverpakking15,6 kg(Binnenste) verzendverpakking lengte53,9 cm(Binnenste) verzendverpakking hoogte39,3 cmProducten per (binnenste) verzendverpakking3 stuk(s)(Binnenste) verzendverpakking breedte29,5 cmProducten per pallet (zee)120 stuk(s)Aantal per pallet (lucht)72 stuk(s)Pallethoogte (zee)2,1 mPallethoogte (lucht)131,4 cmPallet brutogewicht (zee)682,9 kgPallet brutogewicht (lucht)419,7 kgAantal dozen per pallet (zee)40 stuk(s)Aantal dozen per pallet (lucht)24 stuk(s)Pallet brutolengte110 cmPallet brutobreedte120 cm(Binnenste) verzendverpakking gewicht16,4 kgEnergieAC-ingangsspanning100 - 240 VAC-ingangsfrequentie50 - 60 HzStroomverbruik (typisch)27,49 WPower over Ethernet (PoE)Power over Ethernet (PoE)JaHoeveelheid Power over Ethernet (PoE) ports24Eisen aan de omgevingBedrijfstemperatuur (T-T)-5 - 50 °CTemperatuur bij opslag-40 - 70 °CRelatieve vochtigheid in bedrijf (V-V)10 - 90 procentLuchtvochtigheid bij opslag5 - 90 procentWarmtedissipatie850,58 BTU/hGewicht en omvangBreedte440 mmDiepte210 mmHoogte44 mmVerpakkingBreedte verpakking365 mmDiepte verpakking521 mmHoogte verpakking92 mmGewicht verpakking5,18 kgLogistieke gegevensCode geharmoniseerd systeem (HS)85176990
Soortnaam

Netwerk switch

Ethernet-poorten

24

PoE-at Ports

24

SFP-poorten

4 x

10/100/1000 Mbit/s

24 x

Bijzonderheden

PoE-functie

Stroomvoorziening

werkt op het lichtnet

MAC-adressen

16000

Gewicht

3860 g

Breedte

440 mm

Hoogte

44 mm

Diepte

250 mm

Type

DGS-1210-28MP

Interfaces

RJ45

SFP

Aantal poorten

28 poorten

UKCA

Ja

Documenten en downloads

Datablad

Datablad 1616450 D-Link DGS-1210-28MP Netwerk switch 28 poorten PoE-functie

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 1616450 D-Link DGS-1210-28MP Netwerk switch 28 poorten PoE-functie

Veiligheidsvoorschriften

Veiligheidsvoorschriften 1616450 D-Link DGS-1210-28MP Netwerk switch 28 poorten PoE-functie

Omschrijving

D-Link DGS-1210-28MP. Switch Type: Beheerd, Switch-Laag: L2. Type Basic Switching RJ-45 Ethernet Pooten: Gigabit Ethernet (10/100/1000), Aantal Basic Switching RJ-45 Ethernet-Poorten: 24, Console-poort: RJ-45. Volledige duplex. Mac-Adstabel: 16000 inzendingen, SwitchingCapaciteit: 56 Gbit/s. NetWerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1S, IEEE 802.1V, IEEE 802.1W, IEEE 802.1X, IEEE ... Power Over Ethernet (Poe). Rekassemblage, voorlopige factor: 1U

Uitvoering

  • Switch niveau: L2
  • MIB-ondersteuning: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4.
  • Consoles poort: RJ-45
  • Koperen Ethernet Bekabelingstechnologie: 10BASE-T, 100BASE-TX, 100BASE-T,1000BASE-T
  • Netwerkstandaard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p, IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x, IEEE 802.3, IEEE .
  • Routing-/switchingcapaciteit: 56 Gbit/s, doorgang: 41,7 Mpps
  • Ethernet-kabel verkablungstechnologie: 1000BASE-X
  • Optische kabelverbinder: SFP+.
  • De teksten voor dit artikel zijn automatisch vertaald.