• Platform for Everything Technical
  • Reparatieservice
  • Groot assortiment
  • Retourrecht

D-Link DGS-1100-26MPV2 DGS-1100-26MPV2 Netwerk switch 26 poorten 1 GBit/s PoE-functie

1/3
Datasheet (PDF)
EAN:
Fabrikantnummer:
Artikelnummer:
Niet beschikbaar


Highlights & Details

D-Link DGS-1100-26MPV2 Netwerk switch

  • 26-poorts PoE+ Gigabit Smart Managed Switch
  • 24 x 10/100/1000 Mbit/s PoE-poorten en 2 x 1000 Mbit/s Combo-poorten

Technische specificaties

  • BeheerfunctiesMulticast-ondersteuningJaARP-inspectieJaSwitch-laagL2Switch typeManagedWeb-gebaseerd managementJaQuality of Service (QoS)JaMIB-ondersteuningâEUR¢ RFC768 UDP âEUR¢ RFC791 IP âEUR¢ RFC792 ICMP âEUR¢ RFC793 TCP âEUR¢ RFC826 ARP âEUR¢ RFC1213 MIB II âEUR¢ RFC1493 Bridage MIB âEUR¢ RFC1907 SNMPv2 MIB âEUR¢ RFC1215 MIB Traps ConventionPoorten & interfacesKoperen ethernetbekabelingstechnologie10GBASE-T, 1000BASE-TAantal basis-switching RJ-45 Ethernet-poorten24Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)Aantal Combo SFP-poorten2NetwerkIGMP snoopingJaIPv6-multicast-vermeldingen1IPv4-multicast-vermeldingen1NetwerkstandaardIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3atFull duplexJaKoperen ethernetbekabelingstechnologie10GBASE-T, 1000BASE-THead-of-line (HOL) blockingJaVLAN=ondersteuningJaVerbindingsaggregatieJaSpanning tree protocolJaRate limitingJaPort mirroringJaDatastroombeheerJaBroadcast stormbeheerJaAuto MDI/MDI-XJaAuto-negotiationJaHalf-duplexJaVirtuele LAN-functiesPort-based VLAN, Voice VLANVirtuele LAN-functiesVLAN=ondersteuningJaVirtuele LAN-functiesPort-based VLAN, Voice VLANData-uitwisselingAantal gefilterde multicast-groepen1MAC-adrestabel8000 entriesSwitchingcapaciteit52 Gbit/sJumbo Frames ondersteuningJaVerzending snelheid38,69 MppsIPv4- & IPv6-functiesIPv4- & IPv6-functiesIPv4 FIBPrestatieAuto-negotiationJaGeluidsniveau50,5 dBFlash memory16 MBCode geharmoniseerd systeem (HS)85176990FanloosJaMTBF (PoE)317,777 uurBeveiligingStatische poort beveiligingJaOndersteunde beveiligingsalgoritmenSSL/TLSMAC adres filteringJaIGMP snoopingJaDHCP-functiesDHCP clientMulticast-functiesAantal gefilterde multicast-groepen1Multicast-ondersteuningJaIPv6-multicast-vermeldingen1IPv4-multicast-vermeldingen1ProtocollenIPv4- & IPv6-functiesIPv4 FIBDesignRack-montageJaKleur van het productZwartMateriaal behuizingMetaalEnergieVermogensverbruik (max)454,1 WVermogenstoevoer inclusiefJaAC-ingangsspanning100 - 240 VAC-ingangsfrequentie50 - 60 HzPower over Ethernet (PoE)Power over Ethernet (PoE)JaHoeveelheid Power over Ethernet (PoE) ports24Aantal Power over Ethernet plus (PoE +)-poorten24Totaal Power over Ethernet (PoE)-budget370 WEisen aan de omgevingBedrijfstemperatuur (T-T)-10 - 50 °CTemperatuur bij opslag-40 - 70 °CRelatieve vochtigheid in bedrijf (V-V)0 - 95 procentLuchtvochtigheid bij opslag0 - 95 procentWarmtedissipatie287 BTU/hGewicht en omvangBreedte440 mmDiepte208 mmHoogte44 mmGewicht2,8 kgLogistieke gegevensCode geharmoniseerd systeem (HS)85176990
Soortnaam

Netwerk switch

Overdrachtssnelheid

1 GBit/s

Basisfunctionaliteit

Managed Switch

Ethernet-poorten

24

10/100/1000 Mbit/s

26 x

Bijzonderheden

PoE-functie

Stroomvoorziening

werkt op het lichtnet

MAC-adressen

8000

Gewicht

2.8 kg

Breedte

440 mm

Hoogte

44 mm

Diepte

208 mm

Type

DGS-1100-26MPV2

Interfaces

Gigabit-LAN (1 Gbit/s)

Kleur (specifiek)

Zwart

Voedingsspanning

230 V

Stroomverbruik

454 W

Max. omgevingstemperatuur

70 °C

Min. omgevingstemperatuur

-40 °C

Aantal poorten

26 poorten

UKCA

Ja

Documenten en downloads

Datablad

Datablad 2359008 D-Link DGS-1100-26MPV2 DGS-1100-26MPV2 Netwerk switch 26 poorten 1 GBit/s PoE-functie

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 2359008 D-Link DGS-1100-26MPV2 DGS-1100-26MPV2 Netwerk switch 26 poorten 1 GBit/s PoE-functie

Omschrijving

De Smart switches uit de d-Link DGS-1100V2-serie zijn een voordelige oplossing voor thuis- en kleine kantoren, kleine en middelgrote bedrijven en grote bedrijven die in filialen of vergaderruimtes een eenvoudige netwerkverbinding nodig hebben. De DGS-1100-26MPV2 beschikt over een metalen behuizing en 26 Gigabit-poorten, waarvan 24 met PoE.

De teksten voor dit artikel zijn automatisch vertaald.

Omvang van de levering

  • 11" rackmontageset