• Platform for Everything Technical
  • Reparatieservice
  • Groot assortiment
  • Retourrecht

D-Link DGS-1250-52XMP DGS-1250-52XMP Netwerk switch 52 poorten 1 GBit/s

1/4
Datasheet (PDF)
EAN:
Fabrikantnummer:
Artikelnummer:
Niet beschikbaar


Totaal (€ 1.179,00 / Stuk)
€ 1.179,00
Levering van goederen binnen overige EU landen (0% btw) incl. btw 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
zonder verdere verzendkosten 
Gratis verzending*
Incl. 14 dagen retourrecht

Technische specificaties

  • BeheerfunctiesMulticast-ondersteuningJaSwitch-laagL3Switch typeManagedWeb-gebaseerd managementJaSystem event logJaQuality of Service (QoS)JaMIB-ondersteuningRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,Locatie-instellingen (CLI) configurerenJaNetwerkIGMP snoopingJaNetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zAantal VLANs4094Head-of-line (HOL) blockingJaVLAN=ondersteuningJaVerbindingsaggregatieJaSpanning tree protocolJaDatastroombeheerJaBroadcast stormbeheerJaAuto MDI/MDI-XJa10G supportJaVirtuele LAN-functiesVoice VLANVirtuele LAN-functiesAantal VLANs4094VLAN=ondersteuningJaVirtuele LAN-functiesVoice VLANData-uitwisselingAantal VLANs4094Jumbo frames12000MAC-adrestabel32000 entriesSwitchingcapaciteit176 Gbit/sAantal statische routes124Jumbo Frames ondersteuningJaPacket buffergeheugen16 MBStatische routeJaVerzending snelheid130,95 MppsPrestatiePacket buffergeheugen16 MBType geheugenDDR3-SDRAMIntern geheugen2048 MBGeluidsniveau51,2 dBFlash memory64 MBMean time between failures (MTBF)309053,1 uurCode geharmoniseerd systeem (HS)85176990Poorten & interfacesAantal basis-switching RJ-45 Ethernet-poorten48Aantal moduleslots SPF+4Type basis-switching RJ-45 Ethernet-poortenGeenConsole portRJ-45BeveiligingIP-MAC-Port bindingJaBescherming lusJaRegels voor toegangscontrolelijst (ACL)768Ondersteunde beveiligingsalgoritmenEAP, LEAP, PEAP, SSH, TTLSIGMP snoopingJaAccess Control List (ACL)JaAlgoritmen wachtrijplanningWeighted Round Robin (WRR)DHCP-functiesDHCP client, DHCP server, DHCP snoopingMulticast-functiesMulticast-ondersteuningJaDesignRack-montageJaKleur van het productZwartLED-indicatorenActiviteit, Link, Stroom, SnelheidElektromagnetische compatibiliteitCE A, VCCI A, FCC A, IC, BSMICertificeringCB, UL, BSMI, CCCTechnische detailsNettogewicht transportverpakking22,9 kg(Binnenste) verzendverpakking lengte58,5 cm(Binnenste) verzendverpakking hoogte42,8 cmProducten per (binnenste) verzendverpakking5 stuk(s)(Binnenste) verzendverpakking breedte47,8 cmProducten per pallet (zee)80 stuk(s)Aantal per pallet (lucht)80 stuk(s)Pallethoogte (zee)184,7 cmPallethoogte (lucht)184,7 cmPallet brutogewicht (zee)456,1 kgPallet brutogewicht (lucht)456,1 kgAantal dozen per pallet (zee)16 stuk(s)Aantal dozen per pallet (lucht)16 stuk(s)Pallet brutolengte110 cmPallet brutobreedte120 cm(Binnenste) verzendverpakking gewicht27,4 kgEnergieVermogensverbruik (max)467,3 WVermogenstoevoer inclusiefJaAC-ingangsspanning100 - 240 VAC-ingangsfrequentie50 - 60 HzPower over Ethernet (PoE)Vermogen per poort Power over Ethernet (PoE)15,4 WPower over Ethernet (PoE)JaHoeveelheid Power over Ethernet (PoE) ports48Totaal Power over Ethernet (PoE)-budget370 WEisen aan de omgevingBedrijfstemperatuur (T-T)-5 - 50 °CTemperatuur bij opslag-20 - 70 °CRelatieve vochtigheid in bedrijf (V-V)0 - 95 procentLuchtvochtigheid bij opslag0 - 95 procentWarmtedissipatie1512,676 BTU/hGewicht en omvangBreedte440 mmDiepte430 mmHoogte44 mmGewicht3,85 kgVerpakkingBreedte verpakking393 mmDiepte verpakking563 mmHoogte verpakking89 mmGewicht verpakking5,17 kgLogistieke gegevensCode geharmoniseerd systeem (HS)85176990
Soortnaam

Netwerk switch

Overdrachtssnelheid

1 GBit/s

Basisfunctionaliteit

Managed Switch

Ethernet-poorten

48

Aantal 100M/1G/10G-poorten

4 x

10/100/1000 Mbit/s

48 x

Gewicht

3.85 kg

Breedte

440 mm

Hoogte

44 mm

Diepte

430 mm

Type

DGS-1250-52XMP

Interfaces

Gigabit-LAN (1 Gbit/s)

Kleur (specifiek)

Zwart

Voedingsspanning

230 V

Max. omgevingstemperatuur

70 °C

Aantal poorten

52 poorten

UKCA

Ja

Documenten en downloads

Datablad

Datablad 2498108 D-Link DGS-1250-52XMP DGS-1250-52XMP Netwerk switch 52 poorten 1 GBit/s

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 2498108 D-Link DGS-1250-52XMP DGS-1250-52XMP Netwerk switch 52 poorten 1 GBit/s

Omschrijving

De DGS-1250-serie vormt de nieuwste generatie Smart Managed switches van d-Link met 10 Gigabit-aansluitingen. De DGS-1250-52XMP beschikt over 48 Gigabit PoE-aansluitingen en 4 SFP+-poorten.

De teksten voor dit artikel zijn automatisch vertaald.

Uitvoering

  • d-Link DGS-1250-52XMP, 52-poorts Layer 2/3 Smart Managed PoE Gigabit switch (48 x 10/100/1000 Mbit/s BaseT PoE+ poort, 4 x 10G SFP+ slot, 370W PoE-capaciteit, 19" metalen behuizing)