• Platform for Everything Technical
  • Reparatieservice
  • Groot assortiment
  • Retourrecht

Allnet USB 2.0 Adapter ALL-NTP-101 0 cm Duplex

1/2
EAN:
Fabrikantnummer:
Artikelnummer:

Highlights & Details

Allnet - netwerk NTP GPS Server ALL-NTP-101 - interfacekaart - NTP

  • Transmissiemodus: Half-duplex; netwerkstandaarden: Ethernet; Transmissiemodus: Volledig-duplex; type: Interfacekaart; diverse productfuncties (waterdicht, volumeregelaar, ...): plug-and-play; type bus: ander type bus; netwerkprotocollen: NTP; netwerkprotocollen: SNTP; netwerkprotocollen: TCP/IP

Technische specificaties

  • Volledig duplex, half-duplex, Ethernet, plug-and-play
Soortnaam

USB 2.0 Adapter

Aansluittype

USB

Aansluiting A

USB

Aansluiting B

USB

Kabellengte

0 cm

Kleur (specifiek)

Meerdere kleuren

Bijzonderheden

Duplex

Kabeltoepassing

USB 2.0

Uitvoering (kabel)

Adapter

Toepassingsbereik

USB-adapters

450 cm

UKCA

Ja

Documenten en downloads

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 3731231 Allnet USB 2.0 Adapter ALL-NTP-101 0 cm Duplex

Omschrijving

De Allnet NTP-server is een tijdserver <>op <>basis van br/ het NTP (V2, br/ V3, V4) / SNTP-protocol. Het ontvangt standaard UTC-tijdinformatie
van de GNSS-satellietontvangerä,nger en ü,berträ,gt
deze informatie op het netwerk.
GERä,te, die tijdsignalen in het netwerk benö,tigen,
zoals computers en besturingen, kö,nnen
met het standaardkloksignaal synchroniseren,
om de netwerktiming-functie te realiseren.
de standaard kloksignalen worden ¨,ber het
TCP/IP-netwerk ¨,dragen en onderstellenü,tzen
de Ü,wijzigen modi point-to-point en broadcast. ,de
ALL-NTP101 is eenvoudig te bedienen.
Schließ,en de GNSS satellietantenne
sluit de GERä,t aan op het netwerk. ,vanwege
de kleine maat <>ö,ß,e van de GERä,ts kan br worden ondergebracht,
bovendien heeft de GERä, t , een extreem laag
stroomverbruik en is plug-and-play fä, hig.technische gegevens:
maximaal 6000 bezoeken per seconde
WebUI-interface, eenvoudig en snel beheer
LAN-synchrone tijdinauwkeurigheid: 0,5-2ms
ingebouwde GNSS satellietontvangerä,nger
met hoogprä,zaser tijdmeting
onderstü,ttt GPS, Beidou, GLONASS en QZSS
NTP v2 (RFC 1119),NTP v3 (RFC 1305),NTP v4 (RFC5905) br(RFC 1769), SNTP v4 (RFC 2030)
Substü,ttt MD5-informatieü,berprü,Fung
Substü<>,ttt server- en broadcast-werkmodi br/ de Ethernet-poort ondergaatü,ttt 10 / 100M,
full duplex en half duplex en ondersteü,ttt
het automatische onderhandelingsmechanisme
subü,ttt aangepaste MAC-adressen
NMEA0183 wordt ü,ber het TCP-protocol ü,dragen
het opgenomen vermogen beträ,gt slechts 1Wleveringsomvang:1x
GPS-tijdserver ALL-NTP101,
1x netvoeding 12V, 1x GPS-antenne met 10 m kabel <>, br/ 1x handleiding ,

De teksten voor dit artikel zijn automatisch vertaald.